MonOlympus.com : le forum OM System & Olympus (vraiment) indépendant
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le lieu d'échanges pour les utilisateurs des APN OM System & Olympus et pour tous les photographes
 
AccueilDernières imagesS'enregistrerConnexion
Le Deal du moment : -29%
PC portable – MEDION 15,6″ FHD Intel i7 ...
Voir le deal
499.99 €

 

 Mes 1ere photos en digiscopie

Aller en bas 
+5
Marc MINAUD
jigé_24
Patounet9
Patrice GRADOS
lesaintmardois
9 participants
AuteurMessage
lesaintmardois
Passionné
Passionné
lesaintmardois


Masculin Nombre de messages : 850
Age : 70
Localisation : Namur,
Appareil : Le tueur de Reflex (E-M1)
Date d'inscription : 03/02/2009

Mes 1ere photos en digiscopie Empty
MessageSujet: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMar 31 Mar 2009 - 20:13

et bien voilà , faut bien se lancer un jour , voici une partie de mes 1eres en digiscopie, résultats pas encore tip top mais faut un début

lien :ICI

Merci pour vos commentaires

Denis
Revenir en haut Aller en bas
http://www.passionphoto.be
Patrice GRADOS
Passionné
Passionné



Masculin Nombre de messages : 524
Age : 64
Localisation : Auxerre
Appareil : E510
Date d'inscription : 17/02/2009

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMar 31 Mar 2009 - 21:34

Bonsoir,

Pour un début pas mal du tout. Un petit problème de MAP sur qq une, et il me semble que les lumières hautes ou basses sont plus difficiles à contrôler, mais l'ensemble est prometteur. J'attend les prochaines Very Happy
Revenir en haut Aller en bas
Patounet9
Habitué
Habitué
Patounet9


Masculin Nombre de messages : 293
Age : 69
Localisation : 74210 FAVERGES
Appareil : E510
Date d'inscription : 15/11/2008

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMer 1 Avr 2009 - 5:50

Certaines photos ont été prises au 1/30 ou au 1/25 ème...Est-ce bien raisonnable pour une focale de 540mm(réelle)...Est-ce la version ED...?
A t elle été utilisée au foyer, ou avec un occulaire...?
Revenir en haut Aller en bas
http://ruby.patrice.neuf.fr/
lesaintmardois
Passionné
Passionné
lesaintmardois


Masculin Nombre de messages : 850
Age : 70
Localisation : Namur,
Appareil : Le tueur de Reflex (E-M1)
Date d'inscription : 03/02/2009

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMer 1 Avr 2009 - 12:58

Patounet9 a écrit:
Certaines photos ont été prises au 1/30 ou au 1/25 ème...Est-ce bien raisonnable pour une focale de 540mm(réelle)...Est-ce la version ED...?
A t elle été utilisée au foyer, ou avec un occulaire...?

Bonjour , oui je sais que ce n'est pas raisonnable et j'en ai parlé avec un ami ce week end et les prochaines vont êtres prisent en position S au lieu du A


oui c'est bien Olivon T90ED , et faites soit avec un 28mm 1:2,8 ou 55mm 1:2 Yashica (argentique avec bague 4/3) ou aussi le 50mm 1:1,4 olympus OM , mais tout en manuel a cause des objectifs OM

j'espère pouvoir faire de nouveaux essais la semaine prochaine avec les nouveaux réglages

Denis

PS: la saison au camping a redémarrée , alors nettoyage rangement ... de la caravane et de la parcelle
alors vais être plus souvent le long de la meuse pour faire des essais
Revenir en haut Aller en bas
http://www.passionphoto.be
jigé_24
Olympusien
Olympusien



Masculin Nombre de messages : 1619
Localisation : Px
Appareil : EP-2 avec 14-42 + E3 Obj 14-54, 9-18, 70-300, 2/50 macro + bague Om+3,5/50 macro
Date d'inscription : 30/03/2009

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMer 1 Avr 2009 - 13:07

Bonjour , oui je sais que ce n'est pas raisonnable et j'en ai parlé avec un ami ce week end et les prochaines vont êtres prises en position S au lieu du A

Désolé, mais si tu as utilisé des objectifs Om avec bague d'adaptation ( c'est ce que j'ai cru comprendre ), tu ne disposes que du mode A ( priorité Diaph ) ou M ( tout manuel ). Le mode S ( priorité vitesse ) n'est alors pas disponible car il faudrait pour cela que l'appareil intervienne sur le diaph ce qu'il ne peut faire qu'avec un objectif dédié.
Revenir en haut Aller en bas
lesaintmardois
Passionné
Passionné
lesaintmardois


Masculin Nombre de messages : 850
Age : 70
Localisation : Namur,
Appareil : Le tueur de Reflex (E-M1)
Date d'inscription : 03/02/2009

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMer 1 Avr 2009 - 13:14

jigé_24 a écrit:


Désolé, mais si tu as utilisé des objectifs Om avec bague d'adaptation ( c'est ce que j'ai cru comprendre ), tu ne disposes que du mode A ( priorité Diaph ) ou M ( tout manuel ). Le mode S ( priorité vitesse ) n'est alors pas disponible car il faudrait pour cela que l'appareil intervienne sur le diaph ce qu'il ne peut faire qu'avec un objectif dédié.

Et tu me conseil quoi comme réglage ???? ( car en me mettant sur la position "S" je peut aller jusque 1/2500 et même plus , mais la photo n'est plus exploitable , et en 1/500 elle reste potable )

merci à toi

Denis
Revenir en haut Aller en bas
http://www.passionphoto.be
Marc MINAUD
Modérateur
Modérateur



Masculin Nombre de messages : 8015
Age : 68
Localisation : Salon de Provence
Appareil : E-M5-E-M1
Date d'inscription : 20/07/2008

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMer 1 Avr 2009 - 14:27

Il me semble que Jigé dit que le mode S n'est pas utilisable avec les objectifs OM et la bague ????
Je ne comprends plus très bien Smile
Revenir en haut Aller en bas
Cyber.TAZ
Habitué
Habitué
Cyber.TAZ


Masculin Nombre de messages : 167
Localisation : Bourges (18)
Appareil : Olympus E-510
Date d'inscription : 29/03/2009

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMer 1 Avr 2009 - 14:35

Comme les autres pour les problèmes de vitesse et MAP (dur a gérer en digiscopie).

Mais je trouve que tes photos sont trop "chaudes". Tu as soit pas bien (ou pas) réglé ta balance des blancs soit un soucis de calibration d'écran.
Revenir en haut Aller en bas
http://photo.bougelot.com
jigé_24
Olympusien
Olympusien



Masculin Nombre de messages : 1619
Localisation : Px
Appareil : EP-2 avec 14-42 + E3 Obj 14-54, 9-18, 70-300, 2/50 macro + bague Om+3,5/50 macro
Date d'inscription : 30/03/2009

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMer 1 Avr 2009 - 14:51

Réponse à Marc MINAUD : Lorsque tu utilises un objectif Om avec une bague MF-1, tu perds toute possibilité de régler ce qui se passe dans l'objectif. Or le principe du mode S c'est que l'on choisit une vitesse d'obturation, le boitier calcule alors le diaph qui convient et l'applique à l'objectif via les contacts entre boitier et objectif. Lorsque tu déclenches le diaph se ferme alors à la bonne valeur. Avec un objectif Om c'est impossible. Il ne reste donc comme possibilités que le mode A ( priorité diaph ), car le boitier calcule la vitesse qui convient et l'applique ou le mode M ( tout manuel ) dans lequel tu choisis un couple vitesse, diaph et la cellule du boitier t'indique alors si tu es bien réglé ou non. Tu peux donc alors jouer sur l'un ou l'autre de ces paramètres jusqu'à ce que le boitier te dise que l'exposition est OK. Dans le viseur il appparaît alors un + ou - suivi de la valeur d'IL qu'il faut corriger. Par exemple + 0,3 indique une sur ex de 0,3 IL, -1 indique une sous-ex de 1 IL
Revenir en haut Aller en bas
Marc MINAUD
Modérateur
Modérateur



Masculin Nombre de messages : 8015
Age : 68
Localisation : Salon de Provence
Appareil : E-M5-E-M1
Date d'inscription : 20/07/2008

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMer 1 Avr 2009 - 16:40

Bien très clair tes explications jigé, j'ai tout compris, merci bien
Smile
Revenir en haut Aller en bas
giraffe
Olympusien
Olympusien



Masculin Nombre de messages : 1287
Localisation : 78
Appareil : E3
Date d'inscription : 11/02/2009

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMer 1 Avr 2009 - 18:14

Salut les digiscopeurs

A mon avis, et suite à mes test avec lunette + oculaire, je règle toujours à ouverture max (F2 dans mon cas avec le 50 mm) il me reste alors la vitesse (si possible 1/125 ou plus) et la sensibilité pour assurer l'exposition.
Le Live-view à x 5 est un vrai plus pour la MAP même avec le petit retard induit.
Avec ma configuration la focale est de 3100 mm et c'est pas facile ...
Revenir en haut Aller en bas
lesaintmardois
Passionné
Passionné
lesaintmardois


Masculin Nombre de messages : 850
Age : 70
Localisation : Namur,
Appareil : Le tueur de Reflex (E-M1)
Date d'inscription : 03/02/2009

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMer 1 Avr 2009 - 20:47

giraffe a écrit:
Salut les digiscopeurs

A mon avis, et suite à mes test avec lunette + oculaire, je règle toujours à ouverture max (F2 dans mon cas avec le 50 mm) il me reste alors la vitesse (si possible 1/125 ou plus) et la sensibilité pour assurer l'exposition.
Le Live-view à x 5 est un vrai plus pour la MAP même avec le petit retard induit.
Avec ma configuration la focale est de 3100 mm et c'est pas facile ...


Oufty , tu a quoi comme matériel ????

Denis
Revenir en haut Aller en bas
http://www.passionphoto.be
tyson
Habitué
Habitué
tyson


Masculin Nombre de messages : 202
Age : 56
Localisation : Puy de dôme
Appareil : kit E410.
Flash METZ 32Z et une torche SUNPAK (du matos pour argentique, mais ça marche quand même...)


Date d'inscription : 09/03/2009

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMer 8 Avr 2009 - 10:41

tans pis si ma question parait bête, mais c'est quoi la digiscopie? photographe
Revenir en haut Aller en bas
http://picasaweb.google.fr/francis.hennon/Portraits?feat=directl
Alain OLIVIER
Administrateur
Administrateur
Alain OLIVIER


Masculin Nombre de messages : 24514
Age : 59
Localisation : Maurienne
Appareil : OM-1, E-M1, E-M10, E-P5, E-PL7 & A01 / Canon R6, 6D & 1000D défiltré
Date d'inscription : 20/07/2008

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMer 8 Avr 2009 - 10:43

Un petit lien vers un topic d'un forum du Cercle des Forums Photographiques :

http://www.virusphoto.com/1744-la-digiscopie.html

Wink
Revenir en haut Aller en bas
http://alainolivier.com
tyson
Habitué
Habitué
tyson


Masculin Nombre de messages : 202
Age : 56
Localisation : Puy de dôme
Appareil : kit E410.
Flash METZ 32Z et une torche SUNPAK (du matos pour argentique, mais ça marche quand même...)


Date d'inscription : 09/03/2009

Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitimeMer 8 Avr 2009 - 10:50

et bien merci, je me coucherais moins C-N ce soir !
ça a l'air sympa, mais côté matos, ça doit chatouiller le porte monnaie !
Revenir en haut Aller en bas
http://picasaweb.google.fr/francis.hennon/Portraits?feat=directl
Contenu sponsorisé





Mes 1ere photos en digiscopie Empty
MessageSujet: Re: Mes 1ere photos en digiscopie   Mes 1ere photos en digiscopie Icon_minitime

Revenir en haut Aller en bas
 
Mes 1ere photos en digiscopie
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MonOlympus.com : le forum OM System & Olympus (vraiment) indépendant :: LES GALERIES THÉMATIQUES :: Animaux-
Sauter vers: